Erreur lors de la mise à jour du statut vers SECURITY_PRODUCT_STATE_ON.

Pour discuter de tout de rien

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar de l’utilisateur
Pilou29
Site Admin
Site Admin
Messages : 12026
Inscription : 10 janv. 2008, 23:37
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III 2.0 16V BVA]
finition : Privilège
Année : 2001
: : :
3ème modèle : [Avantime V6-24 BVM]
Finition : Privilège
Année : 2002

Erreur lors de la mise à jour du statut vers SECURITY_PRODUCT_STATE_ON.

Message non lu par Pilou29 » 10 juin 2021, 23:35

Bonjour à tous,
On est loin de l'espace mais près des problèmes !
Depuis quelques temps mon PC me fait des misères.
Des blocages intempestifs souris figée, obligé d'éteindre le PC et de rebooter.
Maintenant c'est au démarrage, j'ai ce blocage une ou fois et puis çà fonctionne le reste de la journée !
Pour les pros j'ai fait un tour dans le journal des événements et je trouve toujours cette erreur

Erreur lors de la mise à jour du statut vers SECURITY_PRODUCT_STATE_ON.

çà se produit toutes les 5 ou 10 secondes pendant 2 ou 3 minutes et puis çà bloque ou çà marche pour les reste de la journée.
Mes recherches sur internet ne m'ont pas appris grand chose, je ne sais pas à quoi çà correspond et ce qu'il faut faire pour corriger çà.
Alors s'il y a des pros du PC (je sais qu'il y en a :) ) j'accepte toute aide et suis près à répondre à toutes vos questions
Bonne soirée à tous

un petit exemple :
evenments.JPG
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Vendu !)
Espace III Privilège 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
Image

Répondre